<!DOCTYPE html>
<!--[if lte IE 9]><html class="no-js IE9 IE" lang="en-US" prefix="og: http://ogp.me/ns#"><![endif]-->
<!--[if gt IE 9]><!--><html class="no-js" lang="en-US" prefix="og: http://ogp.me/ns#"><!--<![endif]-->
	<head>
				<meta charset="UTF-8" />
	<title>Joe Hart wears a fan&#039;s dirty old hat, Josh Cullen loses teeth in FA Cup match - Howler Magazine</title>
			<link rel="dns-prefetch" href="//fonts.googleapis.com" />
			<script type="text/javascript">
			/* <![CDATA[ */
			document.documentElement.className = document.documentElement.className.replace(new RegExp('(^|\\s)no-js(\\s|$)'), '$1js$2');
			/* ]]> */
		</script>
	
<!-- This site is optimized with the Yoast SEO plugin v5.5 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://www.whatahowler.com/joe-hart-wears-fans-dirty-old-hat-josh-cullen-loses-teeth-fa-cup-match/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Joe Hart wears a fan&#039;s dirty old hat, Josh Cullen loses teeth in FA Cup match - Howler Magazine" />
<meta property="og:description" content="You win some, you lose some, you have to replay some." />
<meta property="og:url" content="https://www.whatahowler.com/joe-hart-wears-fans-dirty-old-hat-josh-cullen-loses-teeth-fa-cup-match/" />
<meta property="og:site_name" content="Howler Magazine" />
<meta property="article:tag" content="Fa Cup" />
<meta property="article:tag" content="Joe Hart" />
<meta property="article:tag" content="Shrewsbury Town" />
<meta property="article:tag" content="West Ham" />
<meta property="article:section" content="Dirty Tackle" />
<meta property="article:published_time" content="2018-01-07T23:06:36+00:00" />
<meta property="og:image" content="https://www.whatahowler.com/wp-content/uploads/2018/01/DS8bZNaXUAA-sKb.jpg" />
<meta property="og:image:secure_url" content="https://www.whatahowler.com/wp-content/uploads/2018/01/DS8bZNaXUAA-sKb.jpg" />
<meta property="og:image:width" content="900" />
<meta property="og:image:height" content="524" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="You win some, you lose some, you have to replay some." />
<meta name="twitter:title" content="Joe Hart wears a fan&#039;s dirty old hat, Josh Cullen loses teeth in FA Cup match - Howler Magazine" />
<meta name="twitter:image" content="https://www.whatahowler.com/wp-content/uploads/2018/01/DS8bZNaXUAA-sKb.jpg" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"https:\/\/www.whatahowler.com\/","name":"Howler Magazine","potentialAction":{"@type":"SearchAction","target":"https:\/\/www.whatahowler.com\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Howler Magazine &raquo; Feed" href="https://www.whatahowler.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Howler Magazine &raquo; Comments Feed" href="https://www.whatahowler.com/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.whatahowler.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.1"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56794,8205,9794,65039],[55358,56794,8203,9794,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='make-google-font-css'  href='//fonts.googleapis.com/css?family=Open+Sans%3Aregular%2Citalic&#038;ver=1.8.10#038;subset=latin' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://www.whatahowler.com/wp-content/themes/make/css/libs/font-awesome/css/font-awesome.min.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='make-parent-css'  href='https://www.whatahowler.com/wp-content/themes/make/style.css?ver=1.8.10' type='text/css' media='all' />
<link rel='stylesheet' id='makeplus-postslist-frontend-css'  href='https://www.whatahowler.com/wp-content/plugins/make-plus/css/postslist/frontend.css?ver=1.8.7' type='text/css' media='all' />
<link rel='stylesheet' id='make-main-css'  href='https://www.whatahowler.com/wp-content/themes/make-child-theme/style.css?ver=1.8.10' type='text/css' media='all' />
<link rel='stylesheet' id='make-print-css'  href='https://www.whatahowler.com/wp-content/themes/make/css/print.css?ver=1.8.10' type='text/css' media='print' />
<script type='text/javascript' src='https://www.whatahowler.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.whatahowler.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.whatahowler.com/wp-content/themes/make-child-theme/js/mobile-menu-responsiveness.js?ver=2017-09-28.01'></script>
<script type='text/javascript' src='https://www.whatahowler.com/wp-content/plugins/google-analyticator/external-tracking.min.js?ver=6.5.4'></script>
<link rel='https://api.w.org/' href='https://www.whatahowler.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.whatahowler.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.whatahowler.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.1" />
<link rel='shortlink' href='https://www.whatahowler.com/?p=16675' />
<link rel="alternate" type="application/json+oembed" href="https://www.whatahowler.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.whatahowler.com%2Fjoe-hart-wears-fans-dirty-old-hat-josh-cullen-loses-teeth-fa-cup-match%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.whatahowler.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.whatahowler.com%2Fjoe-hart-wears-fans-dirty-old-hat-josh-cullen-loses-teeth-fa-cup-match%2F&#038;format=xml" />
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-NCXL7RT');</script>
<!-- End Google Tag Manager -->
<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '273595603145790');
fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=273595603145790&ev=PageView&noscript=1"
/></noscript>
<!-- DO NOT MODIFY -->
<!-- End Facebook Pixel Code -->
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-8562577573336512",
    enable_page_level_ads: true
  });
</script><script type="text/javascript">
	window._wp_rp_static_base_url = 'https://wprp.zemanta.com/static/';
	window._wp_rp_wp_ajax_url = "https://www.whatahowler.com/wp-admin/admin-ajax.php";
	window._wp_rp_plugin_version = '3.6.4';
	window._wp_rp_post_id = '16675';
	window._wp_rp_num_rel_posts = '3';
	window._wp_rp_thumbnails = true;
	window._wp_rp_post_title = 'Joe+Hart+wears+a+fan%27s+dirty+old+hat%2C+Josh+Cullen+loses+teeth+in+FA+Cup+match';
	window._wp_rp_post_tags = ['joe+hart', 'shrewsbury+town', 'fa+cup', 'west+ham', 'dirty+tackle', 'shrewsburi', 'cup', 'toni', 'basebal', 'hat', 'stain', 'joe', 'josh', 'club', 'hart', 'west', 'travel', 'ham', 'cullen', 'shampoo'];
	window._wp_rp_promoted_content = true;
</script>
<link rel="stylesheet" href="https://www.whatahowler.com/wp-content/plugins/wordpress-23-related-posts-plugin/static/themes/vertical.css?version=3.6.4" />
<style type="text/css">
.related_post_title {
}

ul.related_post {
}

ul.related_post li {
}

ul.related_post li a {
    font-family: 'GT Pressura Mono';
}

ul.related_post li img {
    border-radius: 0;
}

ul.related_post li a:hover {
    text-decoration: underline!important;
}</style>
		<meta name="viewport" content="width=device-width, initial-scale=1" />
	<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #ffffff; }
</style>
<link rel="amphtml" href="https://www.whatahowler.com/joe-hart-wears-fans-dirty-old-hat-josh-cullen-loses-teeth-fa-cup-match/amp/" />
<!-- Begin Make Inline CSS -->
<style type="text/css">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</style>
<!-- End Make Inline CSS -->
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-8562577573336512",
    enable_page_level_ads: true
  });
</script><link rel="icon" href="https://www.whatahowler.com/wp-content/uploads/2017/06/H_Fav-150x150.png" sizes="32x32" />
<link rel="icon" href="https://www.whatahowler.com/wp-content/uploads/2017/06/H_Fav-300x300.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://www.whatahowler.com/wp-content/uploads/2017/06/H_Fav-300x300.png" />
<meta name="msapplication-TileImage" content="https://www.whatahowler.com/wp-content/uploads/2017/06/H_Fav-300x300.png" />
<!-- Google Analytics Tracking by Google Analyticator 6.5.4: http://www.videousermanuals.com/google-analyticator/ -->
<script type="text/javascript">
    var analyticsFileTypes = [''];
    var analyticsSnippet = 'disabled';
    var analyticsEventTracking = 'enabled';
</script>
<script type="text/javascript">
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
	ga('create', 'UA-85169206-1', 'auto');
 
	ga('send', 'pageview');
</script>
<!-- BEGIN GADWP v5.1.1.3 Universal Analytics - https://deconf.com/google-analytics-dashboard-wordpress/ -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-85169206-1', 'auto');
  ga('send', 'pageview');
</script>
<!-- END GADWP Universal Analytics -->
		<style type="text/css" id="wp-custom-css">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</style>
	

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-8562577573336512",
    enable_page_level_ads: true
  });
</script>


<!-- BEGIN PRIVY WIDGET CODE -->
<script type='text/javascript'> var _d_site = _d_site || 'D2B9C9CB8D11F4426499C5CA'; </script>
<script src='//widget.privy.com/assets/widget.js'></script>
<!-- END PRIVY WIDGET CODE -->


<!-- Start Adroll Code -->
<script type="text/javascript">
adroll_adv_id = "OHIXTOQAD5HTJKPBI36AF2";
adroll_pix_id = "HZLILRHX3BEKLNCGPSUIOG";
/* OPTIONAL: provide email to improve user identification */
/* adroll_email = "username@example.com"; */
(function () {
var _onload = function(){
if (document.readyState && !/loaded|complete/.test(document.readyState)){setTimeout(_onload, 10);return}
if (!window.__adroll_loaded){__adroll_loaded=true;setTimeout(_onload, 50);return}
var scr = document.createElement("script");
var host = (("https:" == document.location.protocol) ? "https://s.adroll.com" : "http://a.adroll.com");
scr.setAttribute('async', 'true');
scr.type = "text/javascript";
scr.src = host + "/j/roundtrip.js";
((document.getElementsByTagName('head') || [null])[0] ||
document.getElementsByTagName('script')[0].parentNode).appendChild(scr);
};
if (window.addEventListener) {window.addEventListener('load', _onload, false);}
else {window.attachEvent('onload', _onload)}
}());
</script>
<!-- End Adroll Code -->


<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s)
{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};
if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];
s.parentNode.insertBefore(t,s)}(window,document,'script',
'https://connect.facebook.net/en_US/fbevents.js');
 fbq('init', '203057310059139'); 
fbq('track', 'PageView');
</script>
<noscript>
 <img height="1" width="1" 
src="https://www.facebook.com/tr?id=203057310059139&ev=PageView
&noscript=1"/>
</noscript>
<!-- End Facebook Pixel Code -->

	</head>

	<body class="post-template-default single single-post postid-16675 single-format-standard custom-background wp-custom-logo view-post full-width has-right-sidebar">
		<div id="site-wrapper" class="site-wrapper">
			<a class="skip-link screen-reader-text" href="#site-content">Skip to content</a>

			
<header id="site-header" class="site-header header-layout-2 no-site-title no-site-tagline makeplus-sticky-header sticky-header-bar" role="banner">
		<div class="header-bar right-content">
		<div class="container">
			
<form role="search" method="get" class="search-form" action="https://www.whatahowler.com/">
	<label>
		<span class="screen-reader-text">Search for:</span>
		<input type="search" class="search-field" placeholder="Search..." title="Press Enter to submit your search" value="" name="s">
	</label>
	<input type="submit" class="search-submit" value="Search">
</form>
					<div class="header-social-links">
			<ul class="social-customizer social-links">
				<li class="make-social-icon">
					<a href="http://facebook.com/whatahowler" target="_blank">
						<i class="fa fa-fw fa-facebook-official" aria-hidden="true"></i>
						<span class="screen-reader-text">Facebook</span>
					</a>
				</li>
							<li class="make-social-icon">
					<a href="https://www.instagram.com/whatahowler/" target="_blank">
						<i class="fa fa-fw fa-instagram" aria-hidden="true"></i>
						<span class="screen-reader-text">Instagram</span>
					</a>
				</li>
							<li class="make-social-icon">
					<a href="http://twitter.com/whatahowler" target="_blank">
						<i class="fa fa-fw fa-twitter" aria-hidden="true"></i>
						<span class="screen-reader-text">Twitter</span>
					</a>
				</li>
			</ul>
			</div>
				
			
    <nav class="header-navigation" role="navigation">
                    <span class="menu-toggle">Menu</span>
                <div class="header-bar-menu mobile-menu"><ul id="menu-primary-navigation" class="menu"><li id="menu-item-12657" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-12657"><a href="http://www.whatahowler.com">Home</a></li>
<li id="menu-item-11497" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11497"><a href="https://www.whatahowler.com/stories/">Stories</a></li>
<li id="menu-item-13175" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-13175"><a href="https://www.whatahowler.com/podcasts/">Podcasts</a></li>
<li id="menu-item-13019" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-13019"><a href="https://www.whatahowler.com/category/dirty-tackle/">Dirty Tackle</a></li>
<li id="menu-item-13068" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13068"><a href="https://www.whatahowler.com/about/">About</a></li>
<li id="menu-item-13067" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13067"><a href="https://www.whatahowler.com/contact/">Contact</a></li>
<li id="menu-item-12832" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-12832"><a href="https://shop.howlermagazine.com/">Shop</a></li>
<li id="menu-item-12831" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-12831"><a href="https://shop.howlermagazine.com/collections/subscribe-and-current-issue/products/subscribe">Subscribe</a></li>
</ul></div>    </nav>
		</div>
	</div>
		<div class="site-header-main">
		<div class="container">
			<div class="site-branding">
									<a href="https://www.whatahowler.com/" class="custom-logo-link" rel="home" itemprop="url"><img width="600" height="101" src="https://www.whatahowler.com/wp-content/uploads/2017/06/Howler_Logo_600.png" class="custom-logo" alt="Howler Magazine" itemprop="logo" srcset="https://www.whatahowler.com/wp-content/uploads/2017/06/Howler_Logo_600.png 600w, https://www.whatahowler.com/wp-content/uploads/2017/06/Howler_Logo_600-300x51.png 300w" sizes="(max-width: 600px) 100vw, 600px" /></a>												<h1 class="site-title screen-reader-text">
					<a href="https://www.whatahowler.com/" rel="home">Howler Magazine</a>
				</h1>
												<span class="site-description screen-reader-text">
					A magazine about soccer				</span>
							</div>

			
<nav id="site-navigation" class="site-navigation" role="navigation">
		</nav>		</div>
	</div>
</header>
			<div id="site-content" class="site-content">
				<div class="container">

<main id="site-main" class="site-main" role="main">

			
<article id="post-16675" class="post-16675 post type-post status-publish format-standard has-post-thumbnail hentry category-dirty-tackle tag-fa-cup tag-joe-hart tag-shrewsbury-town tag-west-ham">
		<header class="entry-header">
		<div class="entry-meta">

<time class="entry-date published" datetime="2018-01-07T23:06:36+00:00">January 7, 2018</time>
</div>

<h1 class="entry-title">
			Joe Hart wears a fan&#8217;s dirty old hat, Josh Cullen loses teeth in FA Cup match	</h1>
<div class="entry-meta">

<div class="entry-author">
		<div class="entry-author-byline">
		by <a class="vcard fn" href="https://www.whatahowler.com/author/brooks/">Brooks Peck</a>	</div>
	</div>
</div>	</header>
	
	<div class="entry-content">
				<h4>You win some, you lose some, you have to replay some</h4>
<p><img class="aligncenter size-full wp-image-16676" src="http://www.whatahowler.com/wp-content/uploads/2018/01/DS8bZNaXUAA-sKb.jpg" alt="" width="900" height="524" srcset="https://www.whatahowler.com/wp-content/uploads/2018/01/DS8bZNaXUAA-sKb.jpg 900w, https://www.whatahowler.com/wp-content/uploads/2018/01/DS8bZNaXUAA-sKb-300x175.jpg 300w, https://www.whatahowler.com/wp-content/uploads/2018/01/DS8bZNaXUAA-sKb-768x447.jpg 768w" sizes="(max-width: 900px) 100vw, 900px"></p>
<p>The sun was angry during West Ham’s FA Cup third-round visit to Shrewsbury and Joe Hart was unprepared. Perhaps preoccupied with the fact that he was making his return to the club where his career began, the shampoo spokesman quickly realized that he needed something to shield his eyes, so he appealed to the traveling West Ham supporters behind his net (because no one working for West Ham had one they could run out to him? Is this why clubs hire Tony Pulis?).</p>
<div class="ttfmake-embed-wrapper aligncenter" style="max-width: 620px;">
<blockquote class="twitter-tweet" data-width="550" data-dnt="true">
<p lang="en" dir="ltr">Gotta’ love that – Joe Hart asking the fans if anyone had a cap he can borrow because the sun is in his eyes! <a href="https://t.co/cNji8rIlgN">pic.twitter.com/cNji8rIlgN</a></p>
<p>— Jack Lebeau (@JackLebeau66) <a href="https://twitter.com/JackLebeau66/status/950005944133529600?ref_src=twsrc%5Etfw">January 7, 2018</a></p></blockquote>
<p><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p></div>
<p>A baseball cap was then tossed onto the pitch and Hart quickly put it on.</p>
<div class="ttfmake-embed-wrapper aligncenter" style="max-width: 620px;">
<blockquote class="twitter-tweet" data-width="550" data-dnt="true">
<p lang="en" dir="ltr">Joe Hart getting the cap from behind the Hammers goal 😂<a href="https://twitter.com/hashtag/COYI?src=hash&amp;ref_src=twsrc%5Etfw">#COYI</a> <a href="https://twitter.com/hashtag/FACup?src=hash&amp;ref_src=twsrc%5Etfw">#FACup</a> <a href="https://t.co/cWtDl3jllE">pic.twitter.com/cWtDl3jllE</a></p>
<p>— Brace The Hammer (@BraceTheHammer) <a href="https://twitter.com/BraceTheHammer/status/950007958385188864?ref_src=twsrc%5Etfw">January 7, 2018</a></p></blockquote>
<p><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p></div>
<div class="ttfmake-embed-wrapper aligncenter" style="max-width: 620px;">
<blockquote class="twitter-tweet" data-width="550" data-dnt="true">
<p lang="en" dir="ltr">Joe hart literally has my hat on ahahahahahha</p>
<p>— Jack Martin-Kenny⚒ (@jmk_1997) <a href="https://twitter.com/jmk_1997/status/950007669569544193?ref_src=twsrc%5Etfw">January 7, 2018</a></p></blockquote>
<p><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p></div>
<p>It was not the freshest looking cap, but it surely did it’s job of protecting Hart’s eyes from the sun as West Ham and Shrewsbury played out a scoreless draw to force a replay.</p>
<div class="ttfmake-embed-wrapper aligncenter" style="max-width: 620px;">
<blockquote class="twitter-tweet" data-width="550" data-dnt="true">
<p lang="en" dir="ltr">Just this mate from next, happy to help my team but fair play to <a href="https://twitter.com/WhufcJamie?ref_src=twsrc%5Etfw">@WhufcJamie</a> to throwing it to him <a href="https://t.co/AEmYLw2GiQ">pic.twitter.com/AEmYLw2GiQ</a></p>
<p>— Jack Martin-Kenny⚒ (@jmk_1997) <a href="https://twitter.com/jmk_1997/status/950020512142577664?ref_src=twsrc%5Etfw">January 7, 2018</a></p></blockquote>
<p><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p></div>
<p>But while Joe Hart gained a hat, teammate Josh Cullen lost two teeth thanks to a boot to the face. He also lost his shorts (because they were blood stained and he had to change them).</p>
<div class="ttfmake-embed-wrapper aligncenter" style="max-width: 620px;">
<blockquote class="twitter-tweet" data-width="550" data-dnt="true">
<p lang="es" dir="ltr">¡Adiós diente!  <a href="https://twitter.com/hashtag/Cullen?src=hash&amp;ref_src=twsrc%5Etfw">#Cullen</a> del <a href="https://twitter.com/WestHamEspanol?ref_src=twsrc%5Etfw">@WestHamEspanol</a> se queda sin una pieza dental tras esta patada.  Por cierto, qué ojo <a href="https://twitter.com/AIzquierdo10?ref_src=twsrc%5Etfw">@aizquierdo10</a>, ¿verdad <a href="https://twitter.com/ELGOLGOL?ref_src=twsrc%5Etfw">@elgolgol</a>? <a href="https://t.co/qIxkv5C2Xx">pic.twitter.com/qIxkv5C2Xx</a></p>
<p>— FOX Deportes (@FOXDeportes) <a href="https://twitter.com/FOXDeportes/status/950029343106875395?ref_src=twsrc%5Etfw">January 7, 2018</a></p></blockquote>
<p><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p></div>
<div class="ttfmake-embed-wrapper aligncenter" style="max-width: 620px;">
<blockquote class="twitter-tweet" data-width="550" data-dnt="true">
<p lang="en" dir="ltr">West Ham United's Josh Cullen gets kicked in the face and loses a tooth, <a href="https://twitter.com/hashtag/WHU?src=hash&amp;ref_src=twsrc%5Etfw">#WHU</a> physio goes to collect it.</p>
<p>The Magic of the FA Cup. <a href="https://t.co/ckpEJAS1l9">pic.twitter.com/ckpEJAS1l9</a></p>
<p>— amadí (@amadoit__) <a href="https://twitter.com/amadoit__/status/950030103312027648?ref_src=twsrc%5Etfw">January 7, 2018</a></p></blockquote>
<p><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p></div>
<div class="ttfmake-embed-wrapper aligncenter" style="max-width: 620px;">
<blockquote class="twitter-tweet" data-width="550" data-dnt="true">
<p lang="en" dir="ltr">First team debut to remember for Cullen. Front teeth smashed out then made to stand in your pants on national TV 🤣🤣🤣 <a href="https://t.co/v4EXDsg6Nk">pic.twitter.com/v4EXDsg6Nk</a></p>
<p>— michael younger (@michaelyounger1) <a href="https://twitter.com/michaelyounger1/status/950029581871910913?ref_src=twsrc%5Etfw">January 7, 2018</a></p></blockquote>
<p><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p></div>
<p>And if that wasn’t gruesome enough, Shrewsbury captain Mat Sadler suffered a gash on his head that left him looking like he was smashed by the world’s most devastating bird poop.</p><div class="whata-in-post-ad-4" style="text-align: center; " id="whata-1810248923"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><ins class="adsbygoogle" style="display:block; text-align:center;" data-ad-client="ca-pub-8562577573336512" data-ad-slot="6652730738" data-ad-layout="in-article" data-ad-format="fluid"></ins>
<script> 
(adsbygoogle = window.adsbygoogle || []).push({}); 
</script></div>
<div class="ttfmake-embed-wrapper aligncenter" style="max-width: 620px;">
<blockquote class="twitter-tweet" data-width="550" data-dnt="true">
<p lang="en" dir="ltr">It's a great look by Mat Sadler.</p>
<p>  <a href="https://twitter.com/hashtag/Shrewsbury?src=hash&amp;ref_src=twsrc%5Etfw">#Shrewsbury</a> <a href="https://twitter.com/hashtag/WHUFC?src=hash&amp;ref_src=twsrc%5Etfw">#WHUFC</a> <a href="https://twitter.com/hashtag/bbcfacup?src=hash&amp;ref_src=twsrc%5Etfw">#bbcfacup</a> <a href="https://t.co/6wpxsq4DDA">pic.twitter.com/6wpxsq4DDA</a></p>
<p>— Caroline Chapman (@caz_chapman) <a href="https://twitter.com/caz_chapman/status/950013196785606656?ref_src=twsrc%5Etfw">January 7, 2018</a></p></blockquote>
<p><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p></div>
<p>So, yeah, a lot going on for a match effectively rendered meaningless by the result.</p><div class="whata-in-post-ad-2" style="text-align: center; " id="whata-1084825403"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><ins class="adsbygoogle" style="display:block; text-align:center;" data-ad-client="ca-pub-8562577573336512" data-ad-slot="6652730738" data-ad-layout="in-article" data-ad-format="fluid"></ins>
<script> 
(adsbygoogle = window.adsbygoogle || []).push({}); 
</script></div><br style="clear: both; display: block; float: none; color:blue;"><hr class="ttfmake-hr" style="border-style: solid; border-top-width: 1px;"><p><em>Follow Brooks on Twitter @<a href="https://twitter.com/BrooksDT">BrooksDT</a>. </em></p>

<div class="wp_rp_wrap  wp_rp_vertical" id="wp_rp_first"><div class="wp_rp_content"><h3 class="related_post_title">More Stories</h3><ul class="related_post wp_rp"><li data-position="0" data-poid="in-3723" data-post-type="none"><a href="https://www.whatahowler.com/httpswhatahowler-com201505joe-hart-and-james-milner-try-baseball-with-the-toronto-blue-jays-jose-bautista-html/" class="wp_rp_thumbnail"><img src="http://www.whatahowler.com/wp-content/uploads/2017/06/12135206_209824836065174_1851373305_a.jpg" alt="Joe Hart and James Milner try baseball with the Toronto Blue Jays’ Jose Bautista" width="150" height="150"></a><a href="https://www.whatahowler.com/httpswhatahowler-com201505joe-hart-and-james-milner-try-baseball-with-the-toronto-blue-jays-jose-bautista-html/" class="wp_rp_title">Joe Hart and James Milner try baseball with the Toronto Blue Jays’ Jose Bautista</a></li><li data-position="1" data-poid="in-4928" data-post-type="none"><a href="https://www.whatahowler.com/httpswhatahowler-com201608joe-hart-hoping-to-shout-in-etihad-tunnel-one-last-time-before-leaving-man-city-html/" class="wp_rp_thumbnail"><img src="https://www.whatahowler.com/wp-content/uploads/2016/08/8d14c-0utzlyjyxszxqr3sr-150x150.jpg" alt="Joe Hart hoping to shout in Etihad tunnel one last time before leaving Man City" width="150" height="150"></a><a href="https://www.whatahowler.com/httpswhatahowler-com201608joe-hart-hoping-to-shout-in-etihad-tunnel-one-last-time-before-leaving-man-city-html/" class="wp_rp_title">Joe Hart hoping to shout in Etihad tunnel one last time before leaving Man City</a></li><li data-position="2" data-poid="in-5004" data-post-type="none"><a href="https://www.whatahowler.com/httpswhatahowler-com201609joe-hart-shows-off-his-italian-during-torino-press-conference-html/" class="wp_rp_thumbnail"><img src="http://www.whatahowler.com/wp-content/uploads/2017/06/12135206_209824836065174_1851373305_a.jpg" alt="Joe Hart shows off his Italian during Torino press conference" width="150" height="150"></a><a href="https://www.whatahowler.com/httpswhatahowler-com201609joe-hart-shows-off-his-italian-during-torino-press-conference-html/" class="wp_rp_title">Joe Hart shows off his Italian during Torino press conference</a></li></ul></div></div>
<div class="whata-after-post" style="margin-bottom: 80px; " id="upscribe-ad"><p>{{Privy:Embed campaign=236804}}</p>
</div>
		
	</div>

		<footer class="entry-footer">
		<div class="entry-meta">
</div>
	<i class="fa fa-tag"></i> <ul class="post-tags"><li><a href="https://www.whatahowler.com/tag/fa-cup/">Fa Cup</a></li></ul>	</footer>
	</article>
		<nav class="navigation post-navigation" role="navigation">
	<span class="screen-reader-text">Post navigation</span>
	<div class="nav-links">
		<div class="nav-next"><a href="https://www.whatahowler.com/jose-mourinho-reinvigorates-trading-insults-antonio-conte/" rel="prev">Jose Mourinho reinvigorates himself by trading insults with Antonio Conte</a></div>	</div>
</nav>
		
	
</main>

<section id="sidebar-right" class="widget-area sidebar sidebar-right active" role="complementary">
	<aside class="widget whata-widget"><h4 class="widget-title">Subscribe to Howler</h4><div class="whata-sidebar-rectangle" id="whata-552576527"><a href="https://shop.howlermagazine.com/collections/subscribe-and-current-issue/products/subscribe"><img width="578" height="738" src='https://www.whatahowler.com/wp-content/uploads/2017/06/Cover-small.png' alt='' title='Issue 13 cover' /></a></div></aside><aside id="supsystic_social_sharing_1-3" class="widget widget_supsystic_social_sharing_1"><h4 class="widget-title">Share this story</h4><div data-animation="no-animation" data-icons-animation="no-animation" data-overlay="" data-change-size="" data-button-size="0.7" style="font-size:0.7em;display:none;" class="supsystic-social-sharing supsystic-social-sharing-package-flat supsystic-social-sharing-hide-on-homepage supsystic-social-sharing-spacing supsystic-social-sharing-content supsystic-social-sharing-content-align-left" data-text=""><a class="social-sharing-button sharer-flat sharer-flat-3 counter-white-arrowed without-counter facebook" target="_blank" title="Facebook" href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.whatahowler.com%2Fjoe-hart-wears-fans-dirty-old-hat-josh-cullen-loses-teeth-fa-cup-match%2F" data-nid="1" data-name="" data-pid="1" data-post-id="16675" data-url="https://www.whatahowler.com/wp-admin/admin-ajax.php" data-url="https://www.whatahowler.com/wp-admin/admin-ajax.php" data-description="You win some, you lose some, you have to replay some." rel="nofollow"><i class="fa fa-fw fa-facebook"></i><div class="counter-wrap white-arrowed"><span class="counter">0</span></div></a><a class="social-sharing-button sharer-flat sharer-flat-3 counter-white-arrowed without-counter twitter" target="_blank" title="Twitter" href="https://twitter.com/share?url=https%3A%2F%2Fwww.whatahowler.com%2Fjoe-hart-wears-fans-dirty-old-hat-josh-cullen-loses-teeth-fa-cup-match%2F&text=Joe+Hart+wears+a+fan%26%238217%3Bs+dirty+old+hat%2C+Josh+Cullen+loses+teeth+in+FA+Cup+match" data-nid="2" data-name="" data-pid="1" data-post-id="16675" data-url="https://www.whatahowler.com/wp-admin/admin-ajax.php" data-url="https://www.whatahowler.com/wp-admin/admin-ajax.php" data-description="You win some, you lose some, you have to replay some." rel="nofollow"><i class="fa fa-fw fa-twitter"></i><div class="counter-wrap white-arrowed"><span class="counter">0</span></div></a><a class="social-sharing-button sharer-flat sharer-flat-3 counter-white-arrowed without-counter mail" target="_blank" title="Mail" href="#" data-nid="16" data-name="" data-pid="1" data-post-id="16675" data-url="https://www.whatahowler.com/wp-admin/admin-ajax.php" data-url="https://www.whatahowler.com/wp-admin/admin-ajax.php" data-description="You win some, you lose some, you have to replay some." rel="nofollow"><i class="fa fa-fw fa-envelope-o"></i><div class="counter-wrap white-arrowed"><span class="counter">0</span></div></a></div></aside><aside id="ttfmp-post-list-2" class="widget ttfmp-widget-post-list"><h4 class="widget-title">Latest</h4>		<div class="ttfmp-post-list columns-1 thumbnail-top">
			
															<div class="ttfmp-post-list-item">
						
<header class="ttfmp-post-list-item-header">
		<figure class="ttfmp-post-list-item-thumb position-top">
				<div class="ttfmp-post-list-item-image aspect-landscape" style="background-image: url(https://www.whatahowler.com/wp-content/uploads/2018/01/DS8bZNaXUAA-sKb.jpg);">
			<a href="https://www.whatahowler.com/joe-hart-wears-fans-dirty-old-hat-josh-cullen-loses-teeth-fa-cup-match/">
				<span class="screen-reader-text">
									</span>
			</a>
		</div>
			</figure>
			<strong class="ttfmp-post-list-item-title">
		<a href="https://www.whatahowler.com/joe-hart-wears-fans-dirty-old-hat-josh-cullen-loses-teeth-fa-cup-match/">
			Joe Hart wears a fan&#8217;s dirty old hat, Josh Cullen loses teeth in FA Cup match		</a>
	</strong>
		</header>
					</div>
																	<div class="ttfmp-post-list-item">
						
<header class="ttfmp-post-list-item-header">
		<figure class="ttfmp-post-list-item-thumb position-top">
				<div class="ttfmp-post-list-item-image aspect-landscape" style="background-image: url(https://www.whatahowler.com/wp-content/uploads/2018/01/contemou-1024x450.jpg);">
			<a href="https://www.whatahowler.com/jose-mourinho-reinvigorates-trading-insults-antonio-conte/">
				<span class="screen-reader-text">
									</span>
			</a>
		</div>
			</figure>
			<strong class="ttfmp-post-list-item-title">
		<a href="https://www.whatahowler.com/jose-mourinho-reinvigorates-trading-insults-antonio-conte/">
			Jose Mourinho reinvigorates himself by trading insults with Antonio Conte		</a>
	</strong>
		</header>
					</div>
																	<div class="ttfmp-post-list-item">
						
<header class="ttfmp-post-list-item-header">
		<figure class="ttfmp-post-list-item-thumb position-top">
				<div class="ttfmp-post-list-item-image aspect-landscape" style="background-image: url(https://www.whatahowler.com/wp-content/uploads/2018/01/DSY3XQzWAAAwj0S-1024x640.jpg);">
			<a href="https://www.whatahowler.com/arsene-wenger-claims-winning-fewer-trophies-makes-record-impressive-alex-fergusons/">
				<span class="screen-reader-text">
									</span>
			</a>
		</div>
			</figure>
			<strong class="ttfmp-post-list-item-title">
		<a href="https://www.whatahowler.com/arsene-wenger-claims-winning-fewer-trophies-makes-record-impressive-alex-fergusons/">
			Arsene Wenger claims that winning fewer trophies makes his record more impressive than Alex Ferguson&#8217;s		</a>
	</strong>
		</header>
					</div>
								
			

			
					</div>
		</aside><aside class="widget whata-widget"><div class="whata-sidebar-rectangle-2" style="text-align: center; " id="whata-146647557"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:block; text-align:center;" data-ad-client="ca-pub-8562577573336512" 
data-ad-slot="6652730738" 
data-ad-layout="in-article"
data-ad-format="fluid"></ins>
<script> 
(adsbygoogle = window.adsbygoogle || []).push({}); 
</script>
</div></aside></section>

				</div>
			</div>

			
<footer id="site-footer" class="site-footer footer-layout-2" role="contentinfo">
	<div class="container">
		
		
<div class="site-info">
		<div class="footer-text">
		© 2017 Howler Magazine • Site by <a href="http://andrewweberdesign.com">Andrew Weber Design</a>	</div>
	
	</div>

			</div>
</footer>		</div>

		<link rel='stylesheet' id='sss-base-css'  href='https://www.whatahowler.com/wp-content/plugins/social-share-buttons-by-supsystic/src/SocialSharing/Projects/assets/css/base.css' type='text/css' media='all' />
<link rel='stylesheet' id='sss-tooltipster-main-css'  href='https://www.whatahowler.com/wp-content/plugins/social-share-buttons-by-supsystic/src/SocialSharing/Projects/assets/css/tooltipster.css' type='text/css' media='all' />
<link rel='stylesheet' id='sss-brand-icons-css'  href='https://www.whatahowler.com/wp-content/plugins/social-share-buttons-by-supsystic/src/SocialSharing/Projects/assets/css/buttons/brand-icons.css' type='text/css' media='all' />
<link rel='stylesheet' id='sss-tooltipster-shadow-css'  href='https://www.whatahowler.com/wp-content/plugins/social-share-buttons-by-supsystic/src/SocialSharing/Projects/assets/css/tooltipster-shadow.css' type='text/css' media='all' />
<script type='text/javascript' src='https://www.whatahowler.com/wp-content/themes/make/js/libs/fitvids/jquery.fitvids.js?ver=1.1-d028a22'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var MakeFrontEnd = {"fitvids":{"selectors":"iframe[src*='www.viddler.com'],iframe[src*='money.cnn.com'],iframe[src*='www.educreations.com'],iframe[src*='\/\/blip.tv'],iframe[src*='\/\/embed.ted.com'],iframe[src*='\/\/www.hulu.com']"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.whatahowler.com/wp-content/themes/make/js/frontend.js?ver=1.8.10'></script>
<script type='text/javascript' src='https://www.whatahowler.com/wp-content/themes/make/js/formatting/dynamic-stylesheet/dynamic-stylesheet.js?ver=1.8.10'></script>
<script type='text/javascript' src='https://www.whatahowler.com/wp-content/plugins/make-plus/js/stickyheader/frontend.js?ver=1.8.7'></script>
<script type='text/javascript' src='https://www.whatahowler.com/wp-includes/js/wp-embed.min.js?ver=4.9.1'></script>
<script type='text/javascript' src='https://www.whatahowler.com/wp-content/plugins/social-share-buttons-by-supsystic/src/SocialSharing/Projects/assets/js/frontend.js'></script>
<script type='text/javascript' src='https://www.whatahowler.com/wp-content/plugins/social-share-buttons-by-supsystic/src/SocialSharing/Projects/assets/js/jquery.tooltipster.min.js'></script>
<script type='text/javascript' src='https://www.whatahowler.com/wp-content/plugins/social-share-buttons-by-supsystic/src/SocialSharing/Projects/assets/js/jquery.bpopup.min.js'></script>
<script type='text/javascript' src='https://www.whatahowler.com/wp-content/plugins/social-share-buttons-by-supsystic/src/SocialSharing/Shares/assets/js/share.js?ver=1.8.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var privySettings = {"business_id":"D2B9C9CB8D11F4426499C5CA"};
/* ]]> */
</script>
<script type='text/javascript' src='https://widget.privy.com/assets/widget.js?ver=4.9.1'></script>
<div class="whata-footer" style="text-align: center; " id="whata-1495639910"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:block; text-align:center;" data-ad-client="ca-pub-8562577573336512" 
data-ad-slot="6652730738" 
data-ad-layout="in-article"
data-ad-format="fluid"></ins>
<script> 
(adsbygoogle = window.adsbygoogle || []).push({}); 
</script>
</div>		<script type="text/javascript">
		adroll_adv_id = "OHIXTOQAD5HTJKPBI36AF2";
		adroll_pix_id = "HZLILRHX3BEKLNCGPSUIOG";
		/* OPTIONAL: provide email to improve user identification */
		/* adroll_email = "username@example.com"; */
		(function () {
		var _onload = function(){
		if (document.readyState && !/loaded|complete/.test(document.readyState)){setTimeout(_onload, 10);return}
		if (!window.__adroll_loaded){__adroll_loaded=true;setTimeout(_onload, 50);return}
		var scr = document.createElement("script");
		var host = (("https:" == document.location.protocol) ? "https://s.adroll.com" : "http://a.adroll.com");
		scr.setAttribute('async', 'true');
		scr.type = "text/javascript";
		scr.src = host + "/j/roundtrip.js";
		((document.getElementsByTagName('head') || [null])[0] ||
		document.getElementsByTagName('script')[0].parentNode).appendChild(scr);
		};
		if (window.addEventListener) {window.addEventListener('load', _onload, false);}
		else {window.attachEvent('onload', _onload)}
		}());
		</script>

	</body>
</html>
