<!doctype html>
<html lang="en-US" prefix="og: https://ogp.me/ns#">
  <head>
    <meta charset="utf-8">
    <meta http-equiv="x-ua-compatible" content="ie=edge">
    <meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no">
    <!-- google syndication -->
      <!-- <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
      <script>
        (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-8562577573336512",
          enable_page_level_ads: true
        });
      </script> -->
    <!-- /google syndication -->


    <!-- BEGIN PRIVY WIDGET CODE -->
      <!-- <script type='text/javascript'> var _d_site = _d_site || 'D2B9C9CB8D11F4426499C5CA'; </script>
      <script src='//widget.privy.com/assets/widget.js'></script> -->
    <!-- END PRIVY WIDGET CODE -->
    <!-- Start Adroll Code -->
      <!-- <script type="text/javascript">
      adroll_adv_id = "OHIXTOQAD5HTJKPBI36AF2";
      adroll_pix_id = "HZLILRHX3BEKLNCGPSUIOG";
      (function () {
      var _onload = function(){
      if (document.readyState && !/loaded|complete/.test(document.readyState)){setTimeout(_onload, 10);return}
      if (!window.__adroll_loaded){__adroll_loaded=true;setTimeout(_onload, 50);return}
      var scr = document.createElement("script");
      var host = (("https:" == document.location.protocol) ? "https://s.adroll.com" : "http://a.adroll.com");
      scr.setAttribute('async', 'true');
      scr.type = "text/javascript";
      scr.src = host + "/j/roundtrip.js";
      ((document.getElementsByTagName('head') || [null])[0] ||
      document.getElementsByTagName('script')[0].parentNode).appendChild(scr);
      };
      if (window.addEventListener) {window.addEventListener('load', _onload, false);}
      else {window.attachEvent('onload', _onload)}
      }());
      </script> -->
    <!-- End Adroll Code -->
    <!-- Facebook Pixel Code -->
      <!-- <script>
      !function(f,b,e,v,n,t,s)
      {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
      n.callMethod.apply(n,arguments):n.queue.push(arguments)};
      if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
      n.queue=[];t=b.createElement(e);t.async=!0;
      t.src=v;s=b.getElementsByTagName(e)[0];
      s.parentNode.insertBefore(t,s)}(window,document,'script',
      'https://connect.facebook.net/en_US/fbevents.js');
      fbq('init', '203057310059139'); 
      fbq('track', 'PageView');
      </script>
      <noscript>
      <img height="1" width="1" 
      src="https://www.facebook.com/tr?id=203057310059139&ev=PageView
      &noscript=1"/>
      </noscript> -->
    <!-- End Facebook Pixel Code -->
    
<!-- Search Engine Optimization by Rank Math PRO - https://s.rankmath.com/home -->
<title>A Welsh Bro In Los Angeles - Howler Magazine</title>
<meta name="description" content="Gareth Bale has joined LAFC. He’s made it clear he’s in town to score some rockets, win trophies and keep his knees oiled and ready for the World Cup. But what’s it really going to be like in Los Angeles for him?"/>
<meta name="robots" content="follow, index, max-snippet:-1, max-video-preview:-1, max-image-preview:large"/>
<link rel="canonical" href="https://www.whatahowler.com/gareth-bale-in-los-angeles/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="A Welsh Bro In Los Angeles - Howler Magazine" />
<meta property="og:description" content="Gareth Bale has joined LAFC. He’s made it clear he’s in town to score some rockets, win trophies and keep his knees oiled and ready for the World Cup. But what’s it really going to be like in Los Angeles for him?" />
<meta property="og:url" content="https://www.whatahowler.com/gareth-bale-in-los-angeles/" />
<meta property="og:site_name" content="Howler Magazine" />
<meta property="article:tag" content="Carlos Vela" />
<meta property="article:tag" content="Gareth Bale" />
<meta property="article:tag" content="Giorgio Chiellini" />
<meta property="article:tag" content="Humor" />
<meta property="article:tag" content="Lafc" />
<meta property="article:tag" content="Los Angeles" />
<meta property="article:section" content="Frontpage" />
<meta property="og:updated_time" content="2022-07-23T17:02:36+00:00" />
<meta property="og:image" content="https://www.whatahowler.com/wp-content/uploads/2022/07/howler-gareth-bale-neil-decosta_1620x1080.jpg" />
<meta property="og:image:secure_url" content="https://www.whatahowler.com/wp-content/uploads/2022/07/howler-gareth-bale-neil-decosta_1620x1080.jpg" />
<meta property="og:image:width" content="1620" />
<meta property="og:image:height" content="1080" />
<meta property="og:image:alt" content="A Welsh Bro In Los Angeles" />
<meta property="og:image:type" content="image/jpeg" />
<meta property="article:published_time" content="2022-07-22T18:34:46+00:00" />
<meta property="article:modified_time" content="2022-07-23T17:02:36+00:00" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:title" content="A Welsh Bro In Los Angeles - Howler Magazine" />
<meta name="twitter:description" content="Gareth Bale has joined LAFC. He’s made it clear he’s in town to score some rockets, win trophies and keep his knees oiled and ready for the World Cup. But what’s it really going to be like in Los Angeles for him?" />
<meta name="twitter:image" content="https://www.whatahowler.com/wp-content/uploads/2022/07/howler-gareth-bale-neil-decosta_1620x1080.jpg" />
<script type="application/ld+json" class="rank-math-schema-pro">{"@context":"https://schema.org","@graph":[{"@type":["NewsMediaOrganization","Organization"],"@id":"https://www.whatahowler.com/#organization","name":"Howler Magazine","url":"https://www.whatahowler.com","logo":{"@type":"ImageObject","@id":"https://www.whatahowler.com/#logo","url":"https://www.whatahowler.com/wp-content/uploads/2021/04/cropped-Favicon-1.png","caption":"Howler Magazine","inLanguage":"en-US","width":"512","height":"512"}},{"@type":"WebSite","@id":"https://www.whatahowler.com/#website","url":"https://www.whatahowler.com","name":"Howler Magazine","publisher":{"@id":"https://www.whatahowler.com/#organization"},"inLanguage":"en-US"},{"@type":"ImageObject","@id":"https://www.whatahowler.com/wp-content/uploads/2022/07/howler-gareth-bale-neil-decosta_1620x1080.jpg","url":"https://www.whatahowler.com/wp-content/uploads/2022/07/howler-gareth-bale-neil-decosta_1620x1080.jpg","width":"1620","height":"1080","inLanguage":"en-US"},{"@type":"WebPage","@id":"https://www.whatahowler.com/gareth-bale-in-los-angeles/#webpage","url":"https://www.whatahowler.com/gareth-bale-in-los-angeles/","name":"A Welsh Bro In Los Angeles - Howler Magazine","datePublished":"2022-07-22T18:34:46+00:00","dateModified":"2022-07-23T17:02:36+00:00","isPartOf":{"@id":"https://www.whatahowler.com/#website"},"primaryImageOfPage":{"@id":"https://www.whatahowler.com/wp-content/uploads/2022/07/howler-gareth-bale-neil-decosta_1620x1080.jpg"},"inLanguage":"en-US"},{"@type":"Person","@id":"https://www.whatahowler.com/author/ivanfernandez/","name":"Iv\u00e1n Fern\u00e1ndez","url":"https://www.whatahowler.com/author/ivanfernandez/","image":{"@type":"ImageObject","@id":"https://secure.gravatar.com/avatar/1c1b5a260ff5ae294cbabd1323ec84ca?s=96&amp;d=mm&amp;r=g","url":"https://secure.gravatar.com/avatar/1c1b5a260ff5ae294cbabd1323ec84ca?s=96&amp;d=mm&amp;r=g","caption":"Iv\u00e1n Fern\u00e1ndez","inLanguage":"en-US"},"worksFor":{"@id":"https://www.whatahowler.com/#organization"}},{"@type":"Article","headline":"A Welsh Bro In Los Angeles - Howler Magazine","datePublished":"2022-07-22T18:34:46+00:00","dateModified":"2022-07-23T17:02:36+00:00","author":{"@id":"https://www.whatahowler.com/author/ivanfernandez/"},"publisher":{"@id":"https://www.whatahowler.com/#organization"},"description":"Gareth Bale has joined LAFC. He\u2019s made it clear he\u2019s in town to score some rockets, win trophies and keep his knees oiled and ready for the World Cup. But what\u2019s it really going to be like in Los Angeles for him?","name":"A Welsh Bro In Los Angeles - Howler Magazine","@id":"https://www.whatahowler.com/gareth-bale-in-los-angeles/#richSnippet","isPartOf":{"@id":"https://www.whatahowler.com/gareth-bale-in-los-angeles/#webpage"},"image":{"@id":"https://www.whatahowler.com/wp-content/uploads/2022/07/howler-gareth-bale-neil-decosta_1620x1080.jpg"},"inLanguage":"en-US","mainEntityOfPage":{"@id":"https://www.whatahowler.com/gareth-bale-in-los-angeles/#webpage"}}]}</script>
<!-- /Rank Math WordPress SEO plugin -->

<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Howler Magazine &raquo; A Welsh Bro In Los Angeles Comments Feed" href="https://www.whatahowler.com/gareth-bale-in-los-angeles/feed/" />
		<!-- This site uses the Google Analytics by MonsterInsights plugin v8.7.0 - Using Analytics tracking - https://www.monsterinsights.com/ -->
							<script src="//www.googletagmanager.com/gtag/js?id=UA-85169206-1"  data-cfasync="false" data-wpfc-render="false" async></script>
			<script data-cfasync="false" data-wpfc-render="false">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</script>
				<!-- / Google Analytics by MonsterInsights -->
		<script>
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.whatahowler.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=6.0.1"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode,e=(p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0),i.toDataURL());return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([129777,127995,8205,129778,127999],[129777,127995,8203,129778,127999])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(e=t.source||{}).concatemoji?c(e.concatemoji):e.wpemoji&&e.twemoji&&(c(e.twemoji),c(e.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style>
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<style id='global-styles-inline-css'>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</style>
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.whatahowler.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.5.6.1' media='all' />
<link rel='stylesheet' id='sage/app.css-css'  href='https://www.whatahowler.com/wp-content/themes/wah-sage/dist/styles/app.css?id=a8cb3406e466000691ab' media='all' />
<script src='https://www.whatahowler.com/wp-content/plugins/google-analytics-for-wordpress/assets/js/frontend-gtag.min.js?ver=8.7.0' id='monsterinsights-frontend-script-js'></script>
<script data-cfasync="false" data-wpfc-render="false" id='monsterinsights-frontend-script-js-extra'>var monsterinsights_frontend = {"js_events_tracking":"true","download_extensions":"doc,pdf,ppt,zip,xls,docx,pptx,xlsx","inbound_paths":"[{\"path\":\"\\\/go\\\/\",\"label\":\"affiliate\"},{\"path\":\"\\\/recommend\\\/\",\"label\":\"affiliate\"}]","home_url":"https:\/\/www.whatahowler.com","hash_tracking":"false","ua":"UA-85169206-1","v4_id":""};</script>
<script src='https://www.whatahowler.com/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script src='https://www.whatahowler.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<link rel="https://api.w.org/" href="https://www.whatahowler.com/wp-json/" /><link rel="alternate" type="application/json" href="https://www.whatahowler.com/wp-json/wp/v2/posts/23002" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.whatahowler.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.whatahowler.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 6.0.1" />
<link rel='shortlink' href='https://www.whatahowler.com/?p=23002' />
<link rel="alternate" type="application/json+oembed" href="https://www.whatahowler.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.whatahowler.com%2Fgareth-bale-in-los-angeles%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.whatahowler.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.whatahowler.com%2Fgareth-bale-in-los-angeles%2F&#038;format=xml" />
<link rel="icon" href="https://www.whatahowler.com/wp-content/uploads/2021/04/cropped-Favicon-1-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.whatahowler.com/wp-content/uploads/2021/04/cropped-Favicon-1-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.whatahowler.com/wp-content/uploads/2021/04/cropped-Favicon-1-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.whatahowler.com/wp-content/uploads/2021/04/cropped-Favicon-1-270x270.png" />
		<style id="wp-custom-css">
			.single-post .wysiwyg figure img {

	  width: auto;
    margin: 0 auto;
}
.newsletter .wpcf7-form input[type=submit] {
    background-position: 50%;
    background-repeat: no-repeat;
    height: 4rem;
    position: absolute;
    right: 0;
    top: -10px;
    width: auto;
    --tw-translate-x: 0;
    --tw-translate-y: 0;
    --tw-rotate: 0;
    --tw-skew-x: 0;
    --tw-skew-y: 0;
    --tw-scale-x: 1;
    --tw-scale-y: 1;
    transform: inherit !important;
    font-size: 20px;
    background-image: unset!important;
    background-size: unset!important;
    color: #fff;
}
.archive.tag main {
    margin-top: 120px;
}
.single-post.postid-20372 .img-div-center figure figcaption {
    bottom: -15px;
	left: 70px;
}
.single-post.postid-20372 .img-div-center figure.aligncenter {
	    position: relative;
    width: 50%;
    margin: 0 auto;
    margin-bottom: 30px;
}
.postid-19873 .wysiwyg__change.wysiwyg__figure .wysiwyg__figure--alt {
	margin-top:0px;
}  
.postid-19873 .wysiwyg__change.wysiwyg__figure figcaption {
	top: auto;
	bottom: -30px !important;
}
.img-div-box-center figcaption {
	    left: 50%!important;
    transform: translateX(-50%);
}
@media only screen and (max-width:767px) {
	.single-post.postid-20372 .img-div-center figure.aligncenter {
    position: relative;
    width: 100%;
    margin: 0 auto;
    margin-bottom: 54px;
		left:0;
}
.single-post.postid-20372 .img-div-center figure figcaption {
    bottom: -15px;
    left: 50%;
    transform: translateX(-50%);
}
.single-post.postid-20372 .img-div-center img {
    width: 100%;
   
}
}




.img-div-center figure figcaption {
	left: 50%;
	transform: translateX(-50%);
}
.img-div-left {
	float: left;
}
.img-div-left figure figcaption {
	    left: 0;
    right: inherit;
}
.img-div-left img {
	margin-left: 0 !important;
}
.img-div-right figure figcaption {
	    right: 0;
    left: inherit;
}
.img-div-right {
	float: right;
}
.postid-21002 .single__video {
    padding-bottom: 0;
    overflow: visible;
    height: 100%;
}
@media (max-width: 575.98px) {
	.img-div-left figcaption,
	.img-div-center figcaption,
	.img-div-right figcaption{
		 width: 300px !important;
	}
}
@media (max-width: 991.98px) {
	.img-div-left {
		float: none;
	}
	.img-div-right {
		float: none;
	}
	.img-div-left img {
			margin-left: auto !important;
	}
	.wysiwyg figure figcaption {
		    max-width: 300px;
	}
	
	.img-div-right figure figcaption,
	.img-div-left figcaption{
		left: 50% !important;
    right: inherit;
    transform: translateX(-50%);
	}
	.img-div-box-center figcaption {
		 width: 300px !important;
	}
} 		</style>
		  </head>

  <body data-rsssl=1 class="post-template-default single single-post postid-23002 single-format-standard wp-embed-responsive font-body font-light bg-offwhite gareth-bale-in-los-angeles">
    <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-dark-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0.49803921568627" /><feFuncG type="table" tableValues="0 0.49803921568627" /><feFuncB type="table" tableValues="0 0.49803921568627" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.54901960784314 0.98823529411765" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.71764705882353 0.25490196078431" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-red"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 0.27843137254902" /><feFuncB type="table" tableValues="0.5921568627451 0.27843137254902" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-midnight"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0" /><feFuncG type="table" tableValues="0 0.64705882352941" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-magenta-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.78039215686275 1" /><feFuncG type="table" tableValues="0 0.94901960784314" /><feFuncB type="table" tableValues="0.35294117647059 0.47058823529412" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-green"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.65098039215686 0.40392156862745" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.44705882352941 0.4" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-orange"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.098039215686275 1" /><feFuncG type="table" tableValues="0 0.66274509803922" /><feFuncB type="table" tableValues="0.84705882352941 0.41960784313725" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg>    
    <div id="app" class="flex flex-col min-h-screen relative">
      <header class="header header--alt bg-transparent" id="header">
    <div class="relative w-full">
        <div class=" px-8 lg:px-16 lg:max-w-none lg:p-0 lg:m-0">
            <div class="flex justify-between items-center w-full">
                <a href="https://www.whatahowler.com">
                    <div class="hidden lg:block">
                        <svg width="214" height="38" xmlns="http://www.w3.org/2000/svg"><g fill="none" fill-rule="evenodd"><g fill="#D2232A" fill-rule="nonzero"><path d="M32.13 15.468h-7.937zM8.325 22.665v13.493zM8.325 1.974v13.494zM8.325 15.468H.394h7.931M8.325 22.665"/></g><g fill="#FFFCF5" fill-rule="nonzero"><path d="M24.193 1.974h7.93v13.493h-7.93zM.394 1.974h7.93v13.493H.395zM24.193 22.664h7.93v13.493h-7.93zM.394 22.664h7.93v13.493H.395zM8.325 15.467h15.868v7.197H8.325z"/></g><path fill="#FFFCF5" fill-rule="nonzero" d="M116.317 1.908l-6.421 19.342-6.976-19.342h-5.783L90.161 21.25 83.739 1.908h-8.05l11.333 34.184h5.938l7.047-19.682 7.09 19.682h5.944l11.327-34.184zM150.793 36.092h-22.409V1.908h7.931v26.987h14.478zM177.475 36.092H155.06V1.908h21.919v7.197h-13.982v6.296h10.551v7.198h-10.551v6.296h14.478zM56.24 1.013c-10.223 0-18.512 8.08-18.512 18.053 0 9.972 8.29 18.052 18.512 18.052 10.223 0 18.512-8.08 18.512-18.052S66.462 1.013 56.24 1.013m0 28.86c-5.968 0-10.808-4.84-10.808-10.807 0-5.968 4.84-10.808 10.808-10.808s10.808 4.84 10.808 10.808c.006 5.967-4.834 10.807-10.808 10.807M213.89 36.092L201.835 21.41a8.931 8.931 0 002.56-1.88c1.725-1.778 2.757-4.482 2.757-7.233 0-2.75-1.032-5.454-2.757-7.233-2.07-2.178-4.834-3.145-8.957-3.145h-12.073v34.184h7.883V22.64h1.922l10.85 13.464h9.87v-.012zM191.248 9.105h3.921c2.047 0 2.81.514 3.282 1.015.543.579.824 1.33.824 2.172 0 .83-.275 1.54-.824 2.125-.471.501-1.235 1.02-3.282 1.02h-3.92V9.105z"/></g></svg>                    </div>
                    <div class="lg:hidden">
                        <svg width="32" height="35" xmlns="http://www.w3.org/2000/svg"><g fill="#FFFCF5" fill-rule="nonzero"><path d="M23.799 0h7.931v13.493h-7.931zM0 0h7.931v13.493H0zM23.799 20.69h7.931v13.493h-7.931zM0 20.69h7.931v13.493H0zM7.931 13.493h15.868v7.197H7.931z"/></g></svg>                    </div>
                </a>
                <div class="burger">
                    <span class="burger__line"></span>
                    <span class="burger__line"></span>
                    <span class="burger__line"></span>
                </div>
                <nav class="header__nav">
                    <div class=" px-8 lg:px-0 lg:max-w-none lg:p-0 lg:m-0 h-full lg:h-auto">
                        <div class="flex flex-col justify-between lg:block h-full lg:h-auto pb-6 lg:pb-0">
                                                        <div class="menu-header-container"><ul id="menu-header" class=""><li id="menu-item-11497" class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent menu-item-has-children menu-item-11497"><a href="https://www.whatahowler.com/stories/">Stories</a>
<ul class="sub-menu">
	<li id="menu-item-19854" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19854"><a href="https://www.whatahowler.com/stories/interviews/">Interviews</a></li>
	<li id="menu-item-19855" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-19855"><a href="https://www.whatahowler.com/soccer/">Soccer</a></li>
	<li id="menu-item-19856" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19856"><a href="https://www.whatahowler.com/soccer/world-cup/">World Cup</a></li>
	<li id="menu-item-19857" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-19857"><a href="https://www.whatahowler.com/soccer/united-states/">United States</a></li>
	<li id="menu-item-19858" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19858"><a href="https://www.whatahowler.com/soccer/latin-america/">Latin America</a></li>
	<li id="menu-item-19859" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19859"><a href="https://www.whatahowler.com/soccer/europe/">Europe</a></li>
	<li id="menu-item-19860" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-19860"><a href="https://www.whatahowler.com/soccer/players/">Players</a></li>
</ul>
</li>
<li id="menu-item-13068" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13068"><a href="https://www.whatahowler.com/about/">About</a></li>
<li id="menu-item-13067" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13067"><a href="https://www.whatahowler.com/contact/">Contact</a></li>
</ul></div>
                             <ul class="header__social lg:hidden">
                                                                    <li>
                                        <a href="https://www.instagram.com/whatahowler/" target="_blank">Instagram</a>
                                    </li>
                                                                                                    <li>
                                        <a href="https://www.facebook.com/whatahowler" target="_blank">Facebook</a>
                                    </li>
                                                                                                    <li>
                                        <a href="https://twitter.com/whatahowler" target="_blank">Twitter</a>
                                    </li>
                                                            </ul>
                        </div>
                    </div>
                                    </nav>
            </div>
        </div>
    </div>
</header>
<main class="flex flex-col flex-grow ">
         <section class="single__wrapper active">
    
                        <div class="hero hero--alt relative flex flex-col justify-end" id="featured">
                <img width="1620" height="730" src="https://www.whatahowler.com/wp-content/uploads/2022/07/howler-gareth-bale-neil-decosta_1620x1080-1620x730.jpg" class="absolute top-0 left-0 w-full object-cover object-center h-full wp-post-image" alt="" srcset="https://www.whatahowler.com/wp-content/uploads/2022/07/howler-gareth-bale-neil-decosta_1620x1080-1620x730.jpg 1620w, https://www.whatahowler.com/wp-content/uploads/2022/07/howler-gareth-bale-neil-decosta_1620x1080-1240x560.jpg 1240w" sizes="(max-width: 1620px) 100vw, 1620px" />
                <div class=" px-8 lg:px-16   relative z-10">
                    <div class="-mx-5">
                        <div class="mb-24 lg:w-10/12 px-5 mx-auto">
                            <div class="lg:w-7/12">
                                <div class="lg:pr-3">
                                    <h1 class=" mt-16 lg:mt-0 mb-8 lg:mb-16 text-white">A Welsh Bro In Los Angeles</h1>
                                    <p class="font-sporty text-xs uppercase text-white">July 22, 2022</p>
                                </div>
                            </div>
                        </div>
                    </div>
                </div>
            </div>
            <div class=" px-8 lg:px-16   relative z-10">
                <div class="flex flex-wrap justify-center -mx-5">
                    <div class="w-full lg:w-7/12 px-5 lg:mt-8 mb-12 lg:mb-16 text-xxs lg:text-xs font-sporty font-light order-last lg:order-first">
                        <a href="https://www.whatahowler.com" rel="nofollow">Home</a><span class='mx-4 inline-block breadcrumb-arrow'></span><a href="https://www.whatahowler.com/frontpage/" rel="category tag">Frontpage</a> • <a href="https://www.whatahowler.com/howler/" rel="category tag">howler</a> • <a href="https://www.whatahowler.com/soccer/players/" rel="category tag">Players</a> • <a href="https://www.whatahowler.com/soccer/" rel="category tag">Soccer</a> • <a href="https://www.whatahowler.com/stories/" rel="category tag">Stories</a> • <a href="https://www.whatahowler.com/soccer/united-states/" rel="category tag">United States</a><span class='mx-4 inline-block breadcrumb-arrow'></span>A Welsh Bro In Los Angeles
                    </div>
                    <div class="w-full lg:w-3/12 px-5 relative order-first lg:order-last">
                        <div class="single__credits">
                            <div class="w-full">
                                <div class="bg-black p-8">
                                    <div class="">
                                        <p class="font-sporty text-white text-xs font-light">WORDS</p>
                                        <p class="text-white text-lg font-semibold font-stratos">Iván Fernández</p>
                                    </div>
                                                                            <p class="font-sporty text-white text-xs font-light mt-8">Photography</p>
                                        <p class="text-white text-lg font-semibold font-stratos">Neil DaCosta</p>
                                                                    </div>
                            </div>
                        </div>
                    </div>
                </div>
            </div>
                <div class=" px-8 lg:px-16">
            <div class="flex justify-center flex-col">
                <div class="wysiwyg wysiwyg--alt -mx-5">
                    <div class="wysiwyg__heading" data-aos="fade-up"><div class="wysiwyg__inner">
<h2>It’s October 2022. Jack Nicholson arrives at the Staples Center (real ones will never call it the&nbsp;<a class="" href="http://crypto.com/" target="_blank" rel="noopener">Crypto.com</a>&nbsp;Arena&nbsp;or whatnot) for the Lakers opening game of the 2022-2023 NBA season.</h2>
</div></div>

<div class="wysiwyg__paragraph" data-aos="fade-up"><div class="wysiwyg__inner">
<p>He makes his way to his courtside seat where he is greeted by a new face. This new guy smiles and asks for a selfie for himself and his two buddies next to him. The trio are in the prime of their bromance triangle and are taking in the spectacle of the Lakeshow pregame. It’s <a href="https://www.lafc.com/players/gareth-bale/" target="_blank" rel="noreferrer noopener">Gareth Bale</a> and to his left are <a href="https://www.lafc.com/players/carlos-vela/" target="_blank" rel="noreferrer noopener">Carlos Vela</a> and <a href="https://www.lafc.com/players/giorgio-chiellini/" target="_blank" rel="noreferrer noopener">Giorgio Chiellini</a>.</p>
</div></div>

<div class="wysiwyg__paragraph" data-aos="fade-up"><div class="wysiwyg__inner">
<p><br><strong>Chances are likely that this won’t happen, but all things being Los Angeles, it may. </strong>Part of the allure of seeing a high-profile athlete join a professional team in LA is the near-infinite possibilities of seeing them in settings equally random and spectacular. Such is obviously the case of Bale’s recent signing with LAFC.</p>
</div></div>

<div class="wysiwyg__paragraph" data-aos="fade-up"><div class="wysiwyg__inner">
<p><br>The suits at LAFC will hope that life in LA won’t be too distracting for Bale. Madrid fans still bristle and froth at the mouth at the thought of “Wales. Golf. Real Madrid”…and there are plenty of golf courses to choose from in Bale’s new surroundings. Thankfully, Bale has made it clear he’s in town to score some rockets, win trophies and keep his knees oiled and ready for <a href="https://www.fifa.com/fifaplus/en/tournaments/mens/worldcup/qatar2022" data-type="URL" data-id="https://www.fifa.com/fifaplus/en/tournaments/mens/worldcup/qatar2022" target="_blank" rel="noreferrer noopener">the World Cup</a>.</p>
</div></div>

<div class="wysiwyg__paragraph" data-aos="fade-up"><div class="wysiwyg__inner">
<p><br>Besides, Bale won’t be playing tourist as he and his family aren’t exactly new to the region. They have vacationed here multiple summers in a row while on break from his duties with Real Madrid. He and his wife loved everything Los Angeles had to offer and had dreamed of living there. Meanwhile, their kids fell in love with <a href="https://disneyland.disney.go.com/" target="_blank" rel="noreferrer noopener">Disneyland</a> in not-that-far-but-far-enough Anaheim, which leads us to another fun scenario:</p>
</div></div>

<div class="wysiwyg__blockquote" data-aos="fade-up"><div class="wysiwyg__inner"><div class="font-stratos font-bold">
<blockquote class="wp-block-quote"><p>Bale behind the steering wheel, his family in tow, checking his options on Google Maps as to whether he should take the 405 south to the 10 to the 5 or head further south on the 405 to the 91 to the 5.</p></blockquote>
</div></div></div>

<div class="wysiwyg__paragraph" data-aos="fade-up"><div class="wysiwyg__inner">
<p>Does Bale like tacos? Word has it he’s a strict vegan, which would rule out 79% of the taco spots in LA. Bit of a shame, really, as one easy way to ingratiate himself further with the black-and-gold faithful is to take a page from Latif Blessing’s wholesome, off-the-field acts and meet up with some of the fans from the supporter groups of the 3252 cauldron at Mexican food joint <a href="https://www.lataco.com/tortilla-history-el-taurino-adolfo-martinez/" target="_blank" rel="noreferrer noopener">El Taurino</a>. Unfortunately, the only options he’d have there would be the meatless tamales and quesadillas.</p>
</div></div>

<div class="wysiwyg__paragraph" data-aos="fade-up"><div class="wysiwyg__inner">
<p><br>Still, the image of Bale posing for a photo with the staff beneath the disembodied front torso of a bull that hovers over the center of the restaurant is too good to pass up. And the more we say about the artwork, the better. Yes, Mr. Bale, that is a painting of a wake of a dead bullfighter haunted by the bull that slayed him done in the style of Salvador Dali. What’s that painting hanging over the register? Just an imitation of El Greco’s style for a portrait of a trio of doctors literally pushing Death away to rescue a freshly gored bullfighter.</p>
</div></div>

<div class="wysiwyg__paragraph" data-aos="fade-up"><div class="wysiwyg__inner">
<p><br>But why stop at any Mexican restaurant? Every politician has already made that vain attempt to milk the so-called “Latino vote” with a trip to King Taco and Plaza Olvera. Let’s see Bale beat them at their own game with a trip to Pico Rivera Sports Arena for a night at the relocated Ave. 26 Night Market. He can even sneak into a banda/tamborazo competition if he’s lucky.</p>
</div></div>

<div class="wysiwyg__heading" data-aos="fade-up"><div class="wysiwyg__inner">
<h3><br>&#8220;Gareth Bale in some Cuadras, Chuxx and a Stetson while Vela urges Chiellini to taste some Birria Ramen at one of the food stands? Virgen María, make it happen!&#8221;</h3>
</div></div>
                </div>
                <div class="w-full lg:w-7/12" data-aos="fade-up">
                    <div class="mb-20 lg:mb-32">
                        <img data-src="https://www.whatahowler.com/wp-content/themes/wah-sage/dist/images/logo-small.svg?id=c87fb3d135d31e74795a" alt="Howler" class="mb-10">
                        <p class="font-sporty font-light text-xs mb-5 tracking-relaxed">Contributors</p>
                        <p class="font-semibold text-lg tracking-tight mb-2 font-stratos capitalize">
                            Iván Fernández
                        </p>
                        <div class="text-sm leading-loose  mb-4">
                            
                        </div>
                                                                                    <p class="font-semibold text-lg tracking-tight mb-2 font-stratos capitalize">
                                    
                                </p>
                                <div class="text-sm leading-loose mb-4">
                                    <p><a href="https://afroxander.com/" target="_blank">Iván Fernández</a> is a writer and photographer in Los Angeles, California. He specializes in coverage of the arts, culture, history, politics and sports with an emphasis on Latin American and its U.S. diaspora. He also publishes under the pen name <a href="https://afroxander.com/" target="_blank">Afroxander</a>, inspired by his hair.</p>

                                </div>
                                                            <p class="font-semibold text-lg tracking-tight mb-2 font-stratos capitalize">
                                    Neil DaCosta
                                </p>
                                <div class="text-sm leading-loose mb-4">
                                    <p>Editorial and commercial advertising photographer based in Portland, Oregon. Willing to travel. Visit <a href="http://neildacosta.com/" target="_blank">neildacosta.com</a> or on <a href="https://www.instagram.com/neildacosta/" target="_blank">instagram</a>.</p>

                                </div>
                                                                                                        <p class="font-sporty font-light text-xs mb-5 tracking-relaxed mt-12">Resources</p>
                            <div>
                                                                    <p class="font-semibold text-lg tracking-tight mb-2 font-stratos capitalize">
                                    <a href="https://parks.lacounty.gov/golf-2/" target="">Municipal Golf Courses in Los Angeles</a>
                                    </p>
                                    <div class="text-sm">
                                      <p></p> 
                                    </div>
                                                                    <p class="font-semibold text-lg tracking-tight mb-2 font-stratos capitalize">
                                    <a href="https://www.yelp.com/search?find_desc=vegan+taco+truck&amp;find_loc=Los+Angeles%2C+CA" target="">Top 10 Vegan Taco Truck in Los Angeles</a>
                                    </p>
                                    <div class="text-sm">
                                      <p></p> 
                                    </div>
                                                            </div>
                                                
                                                    <p class="font-sporty font-light text-xs mb-5 tracking-relaxed mt-12">TAGS</p>
                            <ul>
                                                                <li class="bg-beige inline-block mr-2 p-2 px-3 text-sm font-light capitalize"><a href="https://www.whatahowler.com/tag/carlos-vela/">Carlos Vela</a></li>   
                                                                <li class="bg-beige inline-block mr-2 p-2 px-3 text-sm font-light capitalize"><a href="https://www.whatahowler.com/tag/gareth-bale/">Gareth Bale</a></li>   
                                                                <li class="bg-beige inline-block mr-2 p-2 px-3 text-sm font-light capitalize"><a href="https://www.whatahowler.com/tag/giorgio-chiellini/">Giorgio Chiellini</a></li>   
                                                                <li class="bg-beige inline-block mr-2 p-2 px-3 text-sm font-light capitalize"><a href="https://www.whatahowler.com/tag/humor/">Humor</a></li>   
                                                                <li class="bg-beige inline-block mr-2 p-2 px-3 text-sm font-light capitalize"><a href="https://www.whatahowler.com/tag/lafc/">Lafc</a></li>   
                                                                <li class="bg-beige inline-block mr-2 p-2 px-3 text-sm font-light capitalize"><a href="https://www.whatahowler.com/tag/los-angeles/">Los Angeles</a></li>   
                                                            </ul>
                                            </div>
                </div>
            </div>
            <div class="flex flex-wrap -mx-5 mb-6 lg:mb-22" data-aos="fade-up">
                                <article class="px-5 mb-16 lg:mb-0 w-full lg:w-1/2">
                <div class="relative">
                    <a href="https://www.whatahowler.com/west-ham-to-the-west-coast-how-clive-charles-quietly-built-american-soccer/" class="absolute top-0 left-0 h-full w-full"></a>
                    <div style="background-image: url('https://www.whatahowler.com/wp-content/uploads/2022/06/howler_timbers_clive_charles-730x410.jpg'); padding-bottom: 56.25%;" class="bg-cover bg-center mb-4 lg:mb-8"></div>
                    
                    <h1 class="font-semibold  mb-3 text-2xl lg:text-4xl">From West Ham to the West Coast: How Clive Charles Quietly Built American Soccer</h1>
                    <p class="font-sporty font-light tracking-tight text-xs">June 11, 2022</p>
                </div>
            </article>
                                <article class="px-5 mb-16 lg:mb-0 w-full lg:w-1/4">
                <div class="relative">
                    <a href="https://www.whatahowler.com/what-the-35-yard-shootout-meant-to-american-soccer/" class="absolute top-0 left-0 h-full w-full"></a>
                    <div style="background-image: url('https://www.whatahowler.com/wp-content/uploads/2020/09/shep-1.jpg'); padding-bottom: 56.25%;" class="bg-cover bg-center mb-4 lg:mb-8"></div>
                    
                    <h1 class="font-semibold  mb-3 text-2xl lg:text-2.5xl">What the 35-yard Shootout Meant to American Soccer</h1>
                    <p class="font-sporty font-light tracking-tight text-xs">January 14, 2022</p>
                </div>
            </article>
                                <article class="px-5 mb-16 lg:mb-0 w-full lg:w-1/4">
                <div class="relative">
                    <a href="https://www.whatahowler.com/a-team-in-exile-tibet-womens-soccer/" class="absolute top-0 left-0 h-full w-full"></a>
                    <div style="background-image: url('https://www.whatahowler.com/wp-content/uploads/2022/01/tibet-womens-football-alana-paterson_1620x1080-1-345x194.jpg'); padding-bottom: 56.25%;" class="bg-cover bg-center mb-4 lg:mb-8"></div>
                    
                    <h1 class="font-semibold  mb-3 text-2xl lg:text-2.5xl">A Team in Exile</h1>
                    <p class="font-sporty font-light tracking-tight text-xs">January 05, 2022</p>
                </div>
            </article>
            </div>
        </div>
        </section>  </main>


<footer class="footer">
    <div class="flex justify-between flex-wrap mb-12 lg:mb-24 -mx-5">
        <div class="w-full lg:w-1/2 px-5">
            <a href="https://www.whatahowler.com" class="footer__logo lg:hidden">
                <img data-src="https://www.whatahowler.com/wp-content/themes/wah-sage/dist/images/logo.svg?id=cb6e82f03a5658833c54" alt="Howler">
            </a>
            <nav class="footer__nav">
                                <ul id="menu-footer" class=""><li id="menu-item-19863" class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent menu-item-has-children menu-item-19863"><a href="https://www.whatahowler.com/stories/">Stories</a>
<ul class="sub-menu">
	<li id="menu-item-19864" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19864"><a href="https://www.whatahowler.com/soccer/world-cup/">World Cup</a></li>
	<li id="menu-item-19865" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-19865"><a href="https://www.whatahowler.com/soccer/">Soccer</a></li>
	<li id="menu-item-19866" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-19866"><a href="https://www.whatahowler.com/soccer/united-states/">United States</a></li>
	<li id="menu-item-19867" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19867"><a href="https://www.whatahowler.com/soccer/latin-america/">Latin America</a></li>
	<li id="menu-item-19868" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19868"><a href="https://www.whatahowler.com/soccer/europe/">Europe</a></li>
	<li id="menu-item-19869" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-19869"><a href="https://www.whatahowler.com/soccer/players/">Players</a></li>
</ul>
</li>
<li id="menu-item-19870" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19870"><a href="https://www.whatahowler.com/about/">About</a></li>
<li id="menu-item-19871" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19871"><a href="https://www.whatahowler.com/contact/">Contact</a></li>
</ul>
                            </nav>
        </div>
        <div class="w-full lg:w-4/12 px-5 mt-6 lg:mt-0">
                            <p class="text-offwhite text-base lg:text-xl">Subscribe</p>
                <div class="newsletter">
                    <div role="form" class="wpcf7" id="wpcf7-f19845-p23002-o1" lang="en-US" dir="ltr">
<div class="screen-reader-response"><p role="status" aria-live="polite" aria-atomic="true"></p> <ul></ul></div>
<form action="/gareth-bale-in-los-angeles/?utm_source=rss&#038;utm_medium=rss&#038;utm_campaign=gareth-bale-in-los-angeles#wpcf7-f19845-p23002-o1" method="post" class="wpcf7-form init mailchimp-ext-0.5.62" novalidate="novalidate" data-status="init">
<div style="display: none;">
<input type="hidden" name="_wpcf7" value="19845" />
<input type="hidden" name="_wpcf7_version" value="5.5.6.1" />
<input type="hidden" name="_wpcf7_locale" value="en_US" />
<input type="hidden" name="_wpcf7_unit_tag" value="wpcf7-f19845-p23002-o1" />
<input type="hidden" name="_wpcf7_container_post" value="23002" />
<input type="hidden" name="_wpcf7_posted_data_hash" value="" />
</div>
<p><label> <span class="hidden">Email address</span><br />
    <span class="wpcf7-form-control-wrap your-email"><input type="email" name="your-email" value="" size="40" class="wpcf7-form-control wpcf7-text wpcf7-email wpcf7-validates-as-required wpcf7-validates-as-email" aria-required="true" aria-invalid="false" placeholder="Email address" /></span> </label><br />
<input type="submit" value="Submit" class="wpcf7-form-control has-spinner wpcf7-submit" /></p>
<div class="wpcf7-response-output" aria-hidden="true"></div><p style="display: none !important"><span class="wpcf7-form-control-wrap referer-page"><input type="hidden" name="referer-page" value="http://Direct%20Visit" data-value="http://Direct%20Visit" class="wpcf7-form-control wpcf7-text referer-page" aria-invalid="false"></span></p>
<!-- Chimpmail extension by Renzo Johnson --></form></div>

                </div>
                    </div>
    </div>
    <div class="flex justify-between flex-wrap -mx-5"> 
        <div class="w-full lg:w-1/2 px-5 order-last lg:order-first">
            <div class="flex items-center">
                <a href="https://www.whatahowler.com" class="hidden lg:block">
                    <svg width="214" height="38" xmlns="http://www.w3.org/2000/svg"><g fill="none" fill-rule="evenodd"><g fill="#D2232A" fill-rule="nonzero"><path d="M32.13 15.468h-7.937zM8.325 22.665v13.493zM8.325 1.974v13.494zM8.325 15.468H.394h7.931M8.325 22.665"/></g><g fill="#FFFCF5" fill-rule="nonzero"><path d="M24.193 1.974h7.93v13.493h-7.93zM.394 1.974h7.93v13.493H.395zM24.193 22.664h7.93v13.493h-7.93zM.394 22.664h7.93v13.493H.395zM8.325 15.467h15.868v7.197H8.325z"/></g><path fill="#FFFCF5" fill-rule="nonzero" d="M116.317 1.908l-6.421 19.342-6.976-19.342h-5.783L90.161 21.25 83.739 1.908h-8.05l11.333 34.184h5.938l7.047-19.682 7.09 19.682h5.944l11.327-34.184zM150.793 36.092h-22.409V1.908h7.931v26.987h14.478zM177.475 36.092H155.06V1.908h21.919v7.197h-13.982v6.296h10.551v7.198h-10.551v6.296h14.478zM56.24 1.013c-10.223 0-18.512 8.08-18.512 18.053 0 9.972 8.29 18.052 18.512 18.052 10.223 0 18.512-8.08 18.512-18.052S66.462 1.013 56.24 1.013m0 28.86c-5.968 0-10.808-4.84-10.808-10.807 0-5.968 4.84-10.808 10.808-10.808s10.808 4.84 10.808 10.808c.006 5.967-4.834 10.807-10.808 10.807M213.89 36.092L201.835 21.41a8.931 8.931 0 002.56-1.88c1.725-1.778 2.757-4.482 2.757-7.233 0-2.75-1.032-5.454-2.757-7.233-2.07-2.178-4.834-3.145-8.957-3.145h-12.073v34.184h7.883V22.64h1.922l10.85 13.464h9.87v-.012zM191.248 9.105h3.921c2.047 0 2.81.514 3.282 1.015.543.579.824 1.33.824 2.172 0 .83-.275 1.54-.824 2.125-.471.501-1.235 1.02-3.282 1.02h-3.92V9.105z"/></g></svg>                </a>
                                    <p class="text-offwhite lg:ml-8 text-xs lg:text-sm">
                        © 2022 Howler Magazine a division of Howler Worldwide Inc.
                    </p>
                            </div>
        </div>
        <div class="w-full lg:w-4/12 px-5 order-first lg:order-last mb-5 lg:mb-0">
            <ul class="footer__social">
                                    <li>
                        <a href="https://www.instagram.com/whatahowler/">Instagram</a>
                    </li>
                                                    <li class="ml-8 lg:ml-10">
                        <a href="https://www.facebook.com/whatahowler">Facebook</a>
                    </li>
                                                    <li class="ml-8 lg:ml-10">
                        <a href="https://twitter.com/whatahowler">Twitter</a>
                    </li>
                            </ul>
        </div>
    </div>
</footer>    </div>

        <script src='https://www.whatahowler.com/wp-includes/js/dist/vendor/regenerator-runtime.min.js?ver=0.13.9' id='regenerator-runtime-js'></script>
<script src='https://www.whatahowler.com/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=3.15.0' id='wp-polyfill-js'></script>
<script id='contact-form-7-js-extra'>
var wpcf7 = {"api":{"root":"https:\/\/www.whatahowler.com\/wp-json\/","namespace":"contact-form-7\/v1"}};
</script>
<script src='https://www.whatahowler.com/wp-content/plugins/contact-form-7/includes/js/index.js?ver=5.5.6.1' id='contact-form-7-js'></script>
<script id='sage/vendor.js-js-before'>
!function(e){function r(r){for(var n,l,f=r[0],i=r[1],a=r[2],c=0,s=[];c<f.length;c++)l=f[c],Object.prototype.hasOwnProperty.call(o,l)&&o[l]&&s.push(o[l][0]),o[l]=0;for(n in i)Object.prototype.hasOwnProperty.call(i,n)&&(e[n]=i[n]);for(p&&p(r);s.length;)s.shift()();return u.push.apply(u,a||[]),t()}function t(){for(var e,r=0;r<u.length;r++){for(var t=u[r],n=!0,f=1;f<t.length;f++){var i=t[f];0!==o[i]&&(n=!1)}n&&(u.splice(r--,1),e=l(l.s=t[0]))}return e}var n={},o={1:0},u=[];function l(r){if(n[r])return n[r].exports;var t=n[r]={i:r,l:!1,exports:{}};return e[r].call(t.exports,t,t.exports,l),t.l=!0,t.exports}l.m=e,l.c=n,l.d=function(e,r,t){l.o(e,r)||Object.defineProperty(e,r,{enumerable:!0,get:t})},l.r=function(e){"undefined"!=typeof Symbol&&Symbol.toStringTag&&Object.defineProperty(e,Symbol.toStringTag,{value:"Module"}),Object.defineProperty(e,"__esModule",{value:!0})},l.t=function(e,r){if(1&r&&(e=l(e)),8&r)return e;if(4&r&&"object"==typeof e&&e&&e.__esModule)return e;var t=Object.create(null);if(l.r(t),Object.defineProperty(t,"default",{enumerable:!0,value:e}),2&r&&"string"!=typeof e)for(var n in e)l.d(t,n,function(r){return e[r]}.bind(null,n));return t},l.n=function(e){var r=e&&e.__esModule?function(){return e.default}:function(){return e};return l.d(r,"a",r),r},l.o=function(e,r){return Object.prototype.hasOwnProperty.call(e,r)},l.p="/";var f=window.webpackJsonp=window.webpackJsonp||[],i=f.push.bind(f);f.push=r,f=f.slice();for(var a=0;a<f.length;a++)r(f[a]);var p=i;t()}([]);
</script>
<script src='https://www.whatahowler.com/wp-content/themes/wah-sage/dist/scripts/vendor.js?id=5bd1e629ecba5f7b8485' id='sage/vendor.js-js'></script>
<script src='https://www.whatahowler.com/wp-content/themes/wah-sage/dist/scripts/app.js?id=000de9e0c6e663817b83' id='sage/app.js-js'></script>
<script src='https://www.whatahowler.com/wp-includes/js/comment-reply.min.js?ver=6.0.1' id='comment-reply-js'></script>
<!-- start Simple Custom CSS and JS -->
<script>
/* Default comment here */ 

jQuery('.newsletter form').attr("autocomplete", "off");

jQuery( document ).ready(function() {
 jQuery(".single-post .wysiwyg--alt .wysiwyg__change.aos-init.aos-animate").addClass("wysiwyg__paragraph ");
});</script>
<!-- end Simple Custom CSS and JS -->
  </body>
</html>
